Small procurement · Goods
Contract awarded
To Raster Office and Vagar
PREDMET NABAVKE 1. ZAVOD ZA METROLOGIJU - Mjerni instrumenti i oprema za mjerenje CPV: 32000000, 38300000, 38710000, 42120000 Procijenjena vrijednost: 10822.31 EUR USLOVI UČEŠĆA 1. Način plaćanja: virmanski, na žiro račun izvršioca usluga 2. Rok plaćanja: u roku od 15 dana od dana ispostavljanja fakture 3. Mjesto izvršenja ugovora: na adresi Arsenija Boljevića bb u Podgorici 4. Garantni rok: minimum 12 mjeseci od dana isporuke 5. Način sprovođenja kontrole kvaliteta: Svaki element opreme će biti provjeren nakon isporuke i izvršiće se provjera ispunjenosti zadate specifikacije u skladu sa implementiranim sistemom menadžmenta kvalitetom Naručioca 6. Rok važenja ponude: 30 dana od dana otvaranja ponuda 7. U postupku javne nabavke može da učestvuje samo privredni subjekat koji je upisan u Centralni registar privrednih subjekata ili drugi odgovarajući registar u državi u kojoj privredni subjekat ima sjedište, što se dokazuje na osnovu dokaza o registraciji u Centralnom registru privrednih subjekata ili drugom odgovarajućem registru, sa podacima o ovlašćenom licu privrednog subjekta. 8. Ponuđači su dužni da uz ponudu dostave Izjavu ponuđača o ispunjenosti uslova utvrđenih zahtjevom, potpisanu od strane ovlašćenog lica ponuđača, koja se sačinjava na Obrascu 2 Pravilnika o načinu sprovođenja jednostavnih nabavki („Službeni list CG“, br. 61/20, 65/20, 71/20, 74/20, 102/20 i 51/21). 9. Rok izvršenja ugovora: 2 mjeseca od dana zaključivanja ugovora 10. Rok izvršenja ugovora: 6 mjeseci od dana zaključivanja ugovora KRITERIJUMI ZA IZBOR Oprema za Laboratoriju za temperaturu: cijena 100 bodova; kvalitet 0 bodova. Oprema za Laboratoriju za vrijeme i frekvenciju: cijena 100 bodova; kvalitet 0 bodova. Oprema za Laboratoriju za pritisak: cijena 100 bodova; kvalitet 0 bodova. 1. Cijena TEHNIČKA SPECIFIKACIJA 1. Radni etaloni za obavljanje kalibracija na terenu - Senzori za mjerenje temperature Radni etaloni za obavljanje kalibracija na terenu - Senzori za mjerenje temperature - Opseg temperature: -200 ºC do +200 ºC - Senzori: Pt100, 1/10 DIN B, EN 60751:2008; 4 žice (gole žice) - Zaštitni omotač senzora: nerđajući čelik - Dimenzije sonde: maksimalna dužina 50 mm, maksimalni prečnik sonde 4 mm - Priključak senzora četvorožični sa dužinom konekcionog kabla PTFE najmanje 10 m (kabal otporan na 150 ºC, teflonski kabal ili slično), ogoljene žice na kraju, klasa zaštite: IP68. Mjerna nesigurnost 0,050 ºC Količina: 5 komad 2. Konektori za radne etalone Konektori za radne etalone Odvojeno 6 konektora za senzore kompatibilnih sa već postojećom glavnom jedinicom-data loggerom (neophodni su ZA 9030 FS2 za Almemo 710) Količina: 6 komad 3. Destilator vode Destilator vode - Kapacitet proizvodnje destilovane vode 20l/h - Provodljivost proizvedene vode bolja od 1 µS/cm Količina: 1 komad 4. Distribuciona jedinica Distribuciona jedinica Ulazi: 2 x frekvencija:1 do 16 MHz sinusni talas, 0 do 17 dBm / 50 Ω (nominalno) BNC konektor 2 x puls: TTL level pulsni signal: Frekvencija do 10 KHz Širina pulsa između 1 µs i 500 ms 1 PPS: TTL / 50 Ω, BNC konektor Nemodulisani IRIG B 2x poruke “Time of Day”: RS-232C, DIN konektor 2xAlarm: kontakt releja, konektor priključka Izlazi: 16 x 1 frekvencija: 1 MHz do 16 MHz sinusni talas, u zavisnosti od izabranog izvora 1 / 50 Ω nominalni BNC konektor Dodatni fazni šum na ulazu od 10 MHz : 1 Hz................ -105 dBc/Hz 10 Hz.............. -130 dBc/Hz 100 Hz........... -150 dBc/Hz 1kHz.............. -155 dBc/Hz 10 kHz........... -160 dBc/Hz Harmonijska distorzija: < -35dBc 16 x 1 PPS: TTL / 50 Ω BNC konektor Kašnjenje impulsa između ulaza i izlaza: 35 ns ± 0.5 ns 2 poruke “Time of Day”: RS-232C, DIN connector Alarmi: Hitni / nisu hitni relejni kontakti USB konektor Upravljanje na daljinu: Implementacija SNMP protokola. SNMP v1 (RFC 1157), SNMP v2 (RFC 1901–1908), i SNMP v3 (RFC 3411–3418). Napajanje: AC napajanje: 90 do 265 V / 48 do 63 Hz DC napajanje: 20 do 75 V / –75 do –20 V Radna temperature okoline: –5° do 60°C Temperatura čuvanja: –40° do 85°C Relativna vlažnost: 95% RH 19” rack montaža Količina: 1 komad 5. Ručna ispitna pumpa, pneumatska Ručna ispitna pumpa, pneumatska Opsega (-0,95 bar do 35 bar), sa adapterom G ¼ muški na G ½ ženski Količina: 1 komad 6. Set zaptivki Set zaptivki (4 x G ½ USIT i 2 x G ¼ USIT), Zaptivni set CPG-A15-ZZD-Z Količina: 1 komad DOKUMENTI 1. 20211206145058_Pregled_postupka_12749.pdf https://cejn.gov.me/api/common/downloadFile/319882 2. Obavještenje o ishodu postupka.pdf https://cejn.gov.me/api/common/downloadFile/332115 3. Ugovor - partija 1.pdf https://cejn.gov.me/api/common/downloadFile/334854 4. Ugovor - partija 2.pdf https://cejn.gov.me/api/common/downloadFile/336433 5. Ugovor - partija 3.pdf https://cejn.gov.me/api/common/downloadFile/336444
Treasury payments can't be linked to this contract: CEJN did not publish the supplier's tax ID (PIB), and payments are matched by PIB. That is why no amount or coverage is shown.
| Lot | Status | Estimated | Awarded | Contract date |
|---|---|---|---|---|
| Oprema za Laboratoriju za temperaturu | Awarded | — | €5,175 | 15 Dec 2021 |
| Oprema za Laboratoriju za vrijeme i frekvenciju | Awarded | — | €4,348 | 17 Dec 2021 |
| Oprema za Laboratoriju za pritisak | Awarded | — | €1,144 | 17 Dec 2021 |
Awards in this category usually come in at 97% of the estimate (middle half 86%–100%), across 457 awarded tenders. A typical contract is 18,695€.