Telemont
Stručne usluge · Podgorica
- Prihod 2025.
- 16,05 mil. €
- Dobit 2025.
- 438.215 €
- Zaposleni
- 50
- Dobijeni javni ugovori
- 725.017 €
59 javnih ugovora od 25 naručilaca od 25. 11. 2021. · 1 sa ovim naručiocem (7.025 €)
Jednostavna nabavka · Roba
Ugovor dodijeljen
Dobavljač: Telemont
Stručne usluge · Podgorica
59 javnih ugovora od 25 naručilaca od 25. 11. 2021. · 1 sa ovim naručiocem (7.025 €)
PREDMET NABAVKE 1. JZU SPECIJALNA BOLNICA ZA PSIHIJATRIJU - Nabavka IT opreme CPV: 30200000, 30213100, 30213300, 30216110, 30230000, 30231000, 30231200, 30237000, 30237100, 30237200, 30237300, 30237410, 30237460, 35125300, 72590000 Procijenjena vrijednost: 10000 EUR USLOVI UČEŠĆA 1. Uslov za obavljanje djelatnosti: upis u Centralni registar privrednih subjekata ili drugi odgovarajući registar u državi u kojoj privredni subjekat ima sjedište. Navedeni uslov će Naručilac za Ponuđače iz Crne Gore provjeriti na sajtu: http://www.pretraga.crps.me, s toga nije neophodno dostavljati skeniran dokaz, već je dovoljno garantovati Izjavom (Obrazac 2) da se navedeni uslov ispunjava. 2. Izjava ponuđača kojom potvrđuje da ispunjava sve uslove utvrđenje zahtjevom za dostavljanje ponuda jednostavne nabavke (Obrazac2) u skladu sa članom 9 stav 10 Pravilnika o načinu sprovođenja jednostavnih nabavki - data na Obrascu 2, preuzimanjem na posebnom aplikativnom dijelu elektronskog sistema javnih nabavki (vidjeti Uputstvo za korišćenje CEJNa). Obrazac je obavezno ELEKTRONSKI POTPISATI. 3. Privredni subjekat je dužan da posjeduje minimum stručnih i kadrovskih kapaciteta koji su potrebni za izvršenje ugovora, prema sledećim zahtjevima: minimum jedno lice elektrotehničke struke, koje posjeduje licencu ovlašćenog inženjera za obavljanje djelatnosti izrade tehničke dokumentacije i građenje objekata izdatu od strane nadležnog ministarstva u skladu sa Zakonom o planiranju prostora i izgradnji objekata ("Sl.list CG" br. 064/17, 044/18, 063/18, 011/19, 082/20, 086/22 i 004/23) i da je član Inženjerske komore Crne Gore. Navedeno lice će biti u funkciji: ovlašćeni inženjer koji rukovodi građenjem vrsta radova na objektu - elektrotehnička vrsta radova, što se dokazuje dokazom o stručnim i kadrovskim kapacitetima angažovane radne snage i to: traženim licencama, traženim potvrdama o članstvu u Inženjerskoj komori Crne Gore i načinu angažovanja radne snage (prijava na osiguranje zaposlenog, ugovor o radu, sporazum o preuzimanju zaposlenog, ugovor o korišćenju sposobnosti drugog subjekta ili drugi akt u skladu sa zakonom). 4. Ponuđač je dužan da posjeduje minimalno dva obučena tehnička lica za instalaciju i konfigurisanje ponuđene opreme tj. lica koje će biti zadužena za izvršenje ugovora uz prilog sertifikata koji važi minimum do Oktobra 2028 god. Dokaz o angažovanju radne snage (prijava na osiguranje zaposlenog, ugovor o radu, sporazum o preuzimanju zaposlenog, ugovor o korišćenju sposobnosti drugog subjekta ili drugi akt u skladu sa zakonom) sa odgovarajućim referencama koje su potrebne za izvršenje predmeta nabavke. 5. Ponuđač je dužan da dostavi najmanje pet (5) referenci kojima dokazuje da je uspješno realizovao instalaciju istih ili sličnih sistema kod drugih kompanija ili organizacija. Pod istim poslovima podrazumijeva se nabavka I implementacija IP telefonskog sistema, dok se pod sličnim poslovima podrazumijeva nabavka i implementacija PBX (klasičnih) telefonskih sistema. Uslov se dokazuje dostavljanjem potvrde izdatih od strane investitora, odnosno korisnika o izvršenim isporukama robe i usluga tokom prethodnih godina ali ne duže od pet godina, računajući i godinu u kojoj je započet postupak javne nabavke, koje sadrže naziv, adresu, ime i prezime ovlašćene kontakt osobe, kontakt telefon i e-mail investitora, odnosno korisnika koji je izdao potvrdu, opis i vrijednost predmeta nabavke, vrijeme realizacije ugovora i konstataciju da je ugovor blagovremeno i kvalitetno izvršen. 6. Dokaz odnosno sertifikat, koje izdaju akreditovana sertifikaciona tijela o ispunjavanju uslova kvaliteta predmeta nabavke: Dostaviti dokaz o traženim sertifikatima (MEST EN ISO 9001:2016 ili ekvivalent , MEST ISO 45001:2018, 20001-menadzment IT uslugama 27001- bezbjednost informacija ili ekvivalent) 7. Rok isporuke robe je maksimum 15 dana od dana upućivanja zahtjeva od strane predstavnika Naručioca. 8. ZU Specijalna bolnica za psihijatriju ''Dobrota'' Kotor. Adresa: Jadranska magistrala 118, Dobrota, Kotor. 9. Plaćanje će se izvršiti u roku od 40 dana od dana ispostavljene fakture za urednu isporuku, montažu, ugradnju i konfiguraciju IP telefonske centrale i IP telefona. 10. Virmanski. 11. Ponuđač je u obavezi da dostavi dostaviti – pisanu autorizaciju (ovlašćenje) proizvođača, ovlašćenog distributera, zastupnika ili predstavnika proizvođača čiju robu nudi, u kojem je navedeno da je ponuđač ovlašćen da nudi robu u predmetnom postupku javne nabavke. U slučaju dostavljanja autorizacije (ovlašćenja) izdate od ovlašćenog distributera, zastupnika ili predstavnika proizvođača robe neophodno je dostaviti i autorizaciju (ovlašćenje) izdatu od strane proizvođača robe u kojoj je navedeno da ovlašćeni distributer, zastupnik ili predstavnik proizvođača može za potrebe predmetnog nadmetanja da izda autorizaciju (ovlašćenje) trećem licu koje nudi robu ovog proizvođača. 12. Dokazivanje ekvivalentnosti - za stavke koje u dijelu “opis predmeta nabavke” imaju "naziv brenda ili ekvivalentno”, u slučaju da ponuđač nudi ekvivalent on mora precizno navesti naziv ekvivalenta odnosno robnu marku proizvoda koji nudi. Naime, pored traženih proizvoda ponuđači mogu, shodno članu 88 Zakona o javnim nabavkama ("Službeni list Crne Gore", br. 074/19 od 30.12.2019, 003/23 od 10.01.2023, 011/23 od 27.01.2023.), ponuditi proizvode koji su ekvivalentni proizvodima navedenim u tehničkoj specifikaciji predmeta nabavke, koja je sastavni dio dokumentacije, uz podnošenje dokaza o ekvivalentnosti. Obzirom da je Zakonom o tehničkim zahtjevima za proizvode i ocjenjivanju usaglašenosti („SI.list CG“, br. 53/11 i 33/14) propisano da se ekvivalentnost proizvoda (istovjetnost tehničkih zahtjeva za proizvode) dokazuje ispravama o usaglašenosti, ponuđači su dužni dostaviti dokaz - ispravu o usaglašenosti, odnosno deklaraciju proizvođača o usaglašenosti, u slučaju da ponuđač ne nudi proizvode tražene tehničkom specifikacijom predmeta nabavke. KRITERIJUMI ZA IZBOR Partija 17: cijena 100 bodova; kvalitet 0 bodova. 1. Cijena TEHNIČKA SPECIFIKACIJA 1. IP telefonska centrala IP telefonska centrala: • Broj korisnika: 50 •Broj istovremenih razgovora: 25 • Broj agenata Call centra: 50 • Broj FXS portova: 8 (nema instaliranih fabrički) • Broj FXO/BRI portova: 8 (nema instaliranih fabrički) • Broj GSM/3G/4G portova: 4 (nema instaliranih) • Transport protokol: UDP, TCP, TLS, SRTP • Voice Codec: G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC. Yeastar P560 ili ekvivalent • Video Codec: H263, H263P, H264, MPEG4, VP8 • DTMF: In-band, RFC4733, RFC2833, SIP INFO • NFC piši/briši: da • Kompanijski kontakti: 50000 • Ethernet interfejs: 2 x (10/100/1000 Mbps) • USB: 1 (za do 2TB) • Napajanje: AC 100-240V 50/60HZ 0.6A max • Dimenzije ŠxDxV): 340 x 210 x 44 (mm) • Težina (netto): 1.64 kG • Rek montažno kućište: da 19" • Temperatura radnog okruženja: 0°C do 40°C • Temperatura okruženja skldaištenja: -20°C do 65°C • Vlažnost okruženja: 10-90% RV bez kondenzacije. Yeastar P560 ili ekvivalent Količina: 1 kom 2. Modul za povezivanje analognih linija na digitalnu centralu • O2 je modul sa dva FXO porta • Obezbeđuje mogućnost priključenja 2 analogne PSTN (POTS) linije. Yeastar O2 (2FXO) modul ili ekvivalent Količina: 1 kom 3. Flash drive 128 GB 3.2 Količina: 1 kom 4. VoIP GSM Gateway sa jednom linijom • Broj SIM portova: 1 • GSM frekvencija: 850/900/1800/1900MHz • Protokol: SIP, IAX2 • Prenos: UDP, TCP, TLS, SRTP • Kodek glasa: G.711 (alaw/ulaw), G.722, G.726, G.729A, GSM, ADPCM, Speex • DTMF mod: RFC2833, SIP Info, In-band • Eliminacija eha: ITU-T G.168 LEC • Tip poziva: Terminacija (VoIP to GSM), Originacija (GSM to VoIP) • Mrežni protokol: FTP, TFTP, HTTP, SSH • LAN: 1 (10/100Mbps) Ethernet interfejs • NAT traverzala: Static NAT, STUN • Mreža: DHCP, DDNS, Firewall, OpenVPN, Static IP, QoS, Static Route, VLAN • Temperatura radnog okruženja: 0° do 40°C, (32° do 104° F) • Napajanje: DC 12V, 1A • Temperatura skladištenja: -20° do 65°C, (4° do 149° F) • Dimenzije: 110 x 70 x 24 mm • Vlažnost radnog okruženja: 10-90% bez kondenzaci. Yeastar TG100 VoIP GSM Gateway ili ekvivalent Količina: 1 kom 5. SIP telefon sa naprednim funkcijama • Bluetooth 4.1 konekcija • Širokopojasni kvalitet zvuka • 8 SIP naloga • Call forward, call waiting, call transfer, call hold, redial • Veliki 3.5 inches color LCD displej u boji (320x240 piksela) • 8 tastera za brzo biranje sa LED funkcijom x 4 stranice • 4 menu tastera • Podržava G.722, OPUS, iLBC • Podržavva G711 (A-law and Mu-law), G.729AB • PoE(IEEE 802.3af), Class 2 • RJ-45 LAN port: 10/100/1000M Ethernet • RJ-45 PC port: 10/100/1000M • Nivo bezbijednosti: TLS 1.2/1.0 and SRTP • SIP v2 (RFC3261) • Static IP and DHCP • Web-konfiguracija upravljanje • Radna temperatura: -5°C do +45°C. Alcatel-Lucent M7 ili ekvivalent Količina: 1 kom 6. IP telefon osnovni model • HD audio kvalitet • Ekran 2, inchessa pozadinskim osvjetljenjem • 2 SIP naloga • 2 Line keys (Line 1/2) with LED • 4 tastera za Menu • Volume control keys (+ and -) • Hands-free, mute and message keys • Call hold, call transfer and redial key • Dial pad • 2 SIP accounts • Call forward, call waiting, call, transfer, call hold/resume, redial • Mute/unmute, voicemail, DND, auto answer • Conference pozivi sa 3 učesnika • Log poziva (1000) • Lokalni kontakti (1000) • PoE(IEEE 802.3af), Class 1 • RJ-45 LAN port: 10/100M Ethernet • RJ-45 PC port: 10/100 M Ethernet • Nivo bezbijednosti: TLS 1.2/1.0 and SRTP • SIP v2 (RFC3261) • Static IP and DHCP • Web-konfiguracija upravljanje • Radna temperatura: -5°C do +45°C. Alcatel-Lucent H2P ili ekvivalent Količina: 15 kom 7. Fiksni-bežični IP telefon Protokoli: Podrška za SIP, DHCP, QoS (ToS, Diffserv, DSCP). Količina: 25 kom 8. 24-portni PoE Switch • Portovi: 24×10/100/1000 Mb/s RJ45, 2×SFP • PoE standardi: IEEE 802.3af - (15.4 W), - at (30 W) - bt (60 W) • Ukupna PoE snaga: 400 W • VLAN izolacija Port isolation: (svaki port odvojen) • Prenaponska zaštita: - 4 kV (Ethernet portovi) - 6 kV (napajanje) • Switching capacity: 56 Gb/s • Forwarding rate: 41.67 Mpps • Buffer memorija: 4 Mb • MAC adrese: 8 K • Napajanje: 100–240 V AC, 50–60 Hz • Potrošnja: do 450 W (uključujući PoE) • Rack montaža: 1 RU, 19ʺ • Radna temperatura: −20 °C … +55 °C • Dimenzije (WxDxH): 440 × 200 × 44 mm • Težina≈ 3.5 kg. Hasivo S5800P-24G-2S-400W PoE+switch 16 PoE 10/100Mb/1000Mb/+2 SFP, 802.3at PoE+ ili ekvivalent Količina: 1 kom 9. 8-portni PoE Switch • Portovi: 8×10/100/1000 Mb/s RJ45 PoE, 2×LAN • PoE standardi: IEEE 802.3af - (15.4 W), - at (30 W) - bt (60 W) • Ukupna PoE snaga: 120 W. Hasivo S1100P-8G-2G-AI-120W 8-portni PoE 10/100Mb/1000Mb/, 802.3at PoE+ ili ekvivalent Količina: 6 kom 10. Rack polica Rack polica 400mm 1U 2point Količina: 6 kom 11. Patch Kabal 0.5m Patch Kabal 0.5m. Cat 6 Količina: 30 kom 12. Patch Kabal 1m Patch Kabal 1m. Cat 6 Količina: 30 kom 13. Patch Kabal 3m Patch Kabal 3m. Cat 6 Količina: 41 kom 14. RACK organajzer kabla sa poklopcem RACK organajzer kabla sa poklopcem 1U/19" Količina: 2 kom 15. RACK montažni šarafi RACK montažni šarafi Količina: 40 kom 16. Implementacija Isporuka, montaža, ugradnja i konfiguracija IP telefonske centrale i IP telefona na gotovoj i obilježenoj instalaciji, testiranje i puštanje sistema u rad. De-montaža komponenti stare telefonske centrale. Izrada i dostavljanje tehničke dokumentacije izvedenog stanja i Uputstva za korisnike. Obuka za 1 inženjera. Količina: 1 kom DOKUMENTI 1. 2. Zahtjev za dostavljanje ponuda.pdf https://cejn.gov.me/api/common/downloadFile/2989359 2. 3. Izjava o nepostojanju sukoba interesa.pdf https://cejn.gov.me/api/common/downloadFile/2989360 3. Obavjestenje o ishodu postupka.pdf https://cejn.gov.me/api/common/downloadFile/3032410 4. Ugovor - telemont.pdf https://cejn.gov.me/api/common/downloadFile/3043886
| Dobavljač | Status ugovora | Dodijeljeno | PDV | Datum ugovora |
|---|---|---|---|---|
| TelemontPIB 02241102 | Završen | 7.025,20 € | 1.475,29 € | 13. 3. 2026. |
0 povezanih uplata
Još nema poklopljenih trezorskih uplata.
Poklapanje je heurističko, po normalizaciji naziva subjekta i roku od 24 mjeseca za uplate. Otvori istoriju uplata dobavljaču za puni kontekst.
| Partija | Status | Procijenjeno | Dodijeljeno | Datum ugovora |
|---|---|---|---|---|
| Partija 1 | Dodijeljeno | — | 7.025,20 € | 13. 3. 2026. |
Ugovori u ovoj oblasti obično se zaključuju na 91% procijenjene vrijednosti (srednja polovina 67%–99%), na osnovu 1.045 dodijeljenih tendera. Tipičan ugovor iznosi 10.344 €.
Ovaj tender: 99% procijenjene vrijednosti.