Telemont
Stručne usluge · Podgorica
- Prihod 2025.
- 16,05 mil. €
- Dobit 2025.
- 438.215 €
- Zaposleni
- 50
- Dobijeni javni ugovori
- 725.017 €
59 javnih ugovora od 25 naručilaca od 25. 11. 2021. · 9 sa ovim naručiocem (38.767 €)
Jednostavna nabavka · Usluge
Ugovor dodijeljen
Dobavljač: Telemont
Stručne usluge · Podgorica
59 javnih ugovora od 25 naručilaca od 25. 11. 2021. · 9 sa ovim naručiocem (38.767 €)
PREDMET NABAVKE 1. GLAVNI GRAD PODGORICA - Održavanje telekomunikacione opreme CPV: 50330000 Procijenjena vrijednost: 9090.91 EUR USLOVI UČEŠĆA 1. Izjava: Obrazac 2 (elektronski potpisan) 2. Mjesto izvršenja ugovora: Podgorica. 3. Rok izvršenja ugovora: na period od 12 mjeseci od dana zaključivanja ugovora ili dostizanja procijenjene vrijednosti u iznosu od 9.090,91 eura bez pdv-a, zavisno od toga koji od navedenih uslova bude ranije ispunjen 4. Način plaćanja: na žiro račun ponuđača. 5. Rok plaćanja: u roku od 30 dana od dana dostavljanja fakture za isporučenu robu, nakon potpisivanja Zapisnika o primopredaji. 6. Garantni rok: Garantni rok za instaliranu predmetnu opremu je 24 mjeseca od potpisivanja Zapisnika o primopredaji od strane ovlašćenih lica krajnjeg korisnika i dobavljača. Dobavljač je u obavezi da u toku garantnog perioda o svom trošku, otkloni nedostatke na isporučenoj opremi koja pretrpi promjene u funkcionisanju ili oštećenja koja nisu prouzrokovana nepropisnim načinom korišćenja. Utvrđene neispravnosti/nedostatke ovlašćena lica naručioca i dobavljača su dužna da konstatuju sačinjavanjem Zapisnika o reklamaciji. 7. Način sprovođenja kontrole kvaliteta: Kontrolu kvaliteta ugovorene robe će vršiti ovlašćena lica Naručioca uvidom i provjerom usklađenosti isporučene robe sa opisom i zahtijevanim karakteristikama tehničke specifikacije predmeta nabavke i ponude Dobavljača, kao i provjerom da li se oprema isporučuje sa potrebnom dokumentacijom, u kom slučaju Naručilac sačinjava Zapisnik o primopredaji opreme koji potpisuju ovlašćena lica Naručioca i Dobavljača. 8. Dokaz odnosno sertifikat, koje izdaju akreditovana sertifikaciona tijela o ispunjavanju uslova kvaliteta predmeta nabavke: Dostaviti dokaz o traženim sertifikatima (MEST EN ISO 9001:2016 ili ekvivalent i MEST ISO 45001:2018 ili ekvivalent) 9. Drugi uslovi: Imajući u vidu da Naručilac ne može predvidjeti potrebne količine, nabavka će se realizovati na period od 12 mjeseci od dana zaključivanja ugovora ili dostizanja procijenjene vrijednosti u iznosu od 9.090,91 eura bez pdv-a, zavisno od toga koji od navedenih uslova bude ranije ispunjen. 10. Drugi uslovi: Ponuđač je dužan da izvrši zamjenu neispravnih djelova/uređaja u slučaju kada je to neophodno u procesu rješavanja problema i instalira novi uređaj. Hitne intervencije po potrebi korisnika, koje su posljedica neispravnosti u radu uređaja ili njegovih pojedinih funkcionalnih cjelina. Po prijavi problema u radu sistema, Naručilac treba da obezbijedi intervenciju stručnog lica na lokaciji Naručioca u periodu od 08:00 časova do 16:00 časova, od ponedjeljka do petka, u cilju rješavanja problema funkcionalnosti opreme. Obezbjeđenje raspoloživosti i vremena odziva od najviše šest (6) sati po prijemu poziva (zahtjeva) u radno vrijeme radnim danima. 11. Drugi uslovi: Način utvrđivanja ekvivalentnosti: Ponuđači mogu, shodno članu 91 Zakona o javnim nabavkama ponuditi proizvode koji su ekvivalentni proizvodima navedenim u specifikaciji predmeta javne nabavke, uz podnošenje dokaza o ekvivalentnosti, a saglasno Zakonu o tehničkim zahtjevima za proizvode i ocjenjivanju usaglašenosti kojim je propisano da se ekvivalentnost proizvoda (istovjetnost tehničkih zahtjeva za proizvode) dokazuje ispravama o usaglašenosti. Ponudači su dužni dostaviti dokaz - ispravu o usaglašenosti, odnosno deklaraciju proizvođača o usaglašenosti. KRITERIJUMI ZA IZBOR Partija 1: cijena 100 bodova; kvalitet 0 bodova. 1. Cijena TEHNIČKA SPECIFIKACIJA 1. Usluga montaže, servisiranja i održavanja telekomunikacione opreme Montaža i programiranje manjih analognih I digitalnih telefonskih central. Montaža telefonskog aparata,identifikatora poziva,telefaksa na telefonskim linjama. Bekap podataka na telefonsku centralu - Programiranje telefonske central. Programiranje pojedinačnih stavki unutar glavnog menija radnog programa. Ispitivanje postojeće niskonaponske instalacije unutar objekta u zavisnosti od spratnosti objekta, ispitivanje instalacije na spratu,ispitivanje instalacije između spratova, ispitivanje instalacije na REK ormarima,prespajanje instalacije na REK ormarima,povezivanja REK ormara sa glavnom niskonaponskom kablovskom glavom Telkoma Količina: 1 h 2. Telefonska centrala YEASTAR P520 IP ili ekvivalent telefonska centrala: • Broj korisnika: 50 • Broj istovremenih razgovora: 25 • Broj agenata Call centra: 50 • Broj FXS portova: 8 (nema instaliranih fabrički) • Broj FXO/BRI portova: 8 (nema instaliranih fabrički) • Broj GSM/3G/4G portova: 4 (nema instaliranih fabrički) • Transport protokol: UDP, TCP, TLS, SRTP • Voice Codec: G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC • Video Codec: H263, H263P, H264, MPEG4, VP8 DTMF: In-band, RFC4733, RFC2833, SIP INFO • NFC piši/briši: da • Kompanijski kontakti: 50000 • Ethernet interfejs: 2 x (10/100/1000 Mbps) • Slot za Hard Disk: ne • USB: 1 (za do 2TB) • Napajanje: AC 100-240V 50/60HZ 0.6A max • Dimenzije ŠxDxV): 340 x 210 x 44 (mm) • Težina (netto): 1.64 kG • Rek montažno kućište: da 19" • Temperatura radnog okruženja: 0°C do 40°C • Temperatura okruženja skldaištenja: -20°C do 65° • Vlažnost okruženja: 10-90% RV bez kondenzacije Količina: 1 kom 3. Telefonska centrala YEASTAR S-20 IP telefonska centrala ili ekvivalent • 20 x korisnika • 10 x Istovremenih poziva (max) • 20 x SIP trunks (channel) • LAN 1 × 10/100Mbps • WAN × 10/100Mbps • TF CardF port x 1 • Napajanje (50/60Hz): AC 100-240V / 0.6A • Dimenzije D x Š x V (cm): 16 x 16 x 3 • Težina (kg): 0.3 • Potrošnja (W):1.8 - 10.6 W • Temperatura: 0 °C to 40 °C • Radno okruženje-temperatura : 0°C do 40°C • Montaža: stona ili zidna Količina: 1 kom 4. Yeastar D30 DSP modul ili ekvivalent Modul za nadogradnju centrale sa dodatnih 100 korisnika i 30 simultanih poziva. Uređaj mora biti istog proizvođača kao i centrala zbog kompatibilnosti. Količina: 1 kom 5. Yeastar Expansion Board EX08 ili ekvivalent 4 slota za module Maksimalno 8 interfejsa po EX08 kartici Količina: 1 kom 6. YEASTAR Module O2 (2FXO) modul ili ekvivalent 4 slota za module Maksimalno 8 interfejsa po EX08 kartici Količina: 1 kom 7. Yeastar S2 (2FXS) modul ili ekvivalent S2 je modul sa dva FXS porta (analogna lokala),obezbeđuje mogućnost priključenja 2 analogna telefona Količina: 1 kom 8. Grandstream GRP2613 ili ekvivalent Poslovni VoIP HD telefon Podesivi 2.8ʺ TFT color LCD 320×240 displej, 24 Virtual Multi-Purpose, pozicija uređaja: Direktor, poslovni sekretarica • Boja: Crna • Displej: 2.80” Connectivity: Dual Band 802.11a/b/g/n + Bluetooth 4.0 • Radna temperatura: 0°C to 40°C • Storage Temperatura: -10°C to 60°C • Vlažnost: 10% to 90% Non-condescending • Codeci: G.729A/B,G.711μ/a-law, G.726, G.722, G.723, iLBC, OPUS, DTMF, VAD, CNG, AEC, PLC, AJB, AGC • Quality of Service: 802.1Q, 802.1P, ToS, DiffServ, MPLS Ključne Funkcije: - 4x XML programmable keys - 5x Navigation/ menu keys - 6x Line keys - 11x Dedicated function keys Interfejsi/ Portovi: • 2x RJ9 Dimenzije: -Visina: 7.99in -Širina: 7.59in -Dubina: 2.05in -Težina: 936g Količina: 1 kom 9. FXO modul YEASTAR Module O2 (2FXO) modul ili ekvivalent , 2 dvije ulazne telefonske linije • O2 je modul sa dva FXO porta • Obezbeđuje mogućnost priključenja 2 analogne PSTN (POTS) linije Količina: 1 kom 10. FXS Gateway FXS Gateway za 24-analogna lokala • Broj telefonskih portova: 24 • Interfejs: 24 x RJ11 FXS portova plus 1 x 50 pinski Telco konektor • Protokol: SIP (RFC3261), IAX2 • Transport protokola: UDP, TCP, TLS, SRTP • DTMF: RFC2833, SIP INFO, In-band • Kodek: G.711 a/u-law, G.722, G.726, G.729a, GSM, ADPCM, Speex • Eliminacija eha: ITU-T G.168 LEC • FAX over IP: T.38 and pass-through • Signalizacija: Kewl Start, Loop Start • Identifikacija poziva: BELL202, ETSI (V23), NTT (V23-Japan), and DTMF-based CID • Metod prekida veze: Busy Tone, Polarity Reversal • LAN port: 1 (10/100Mbps) • Mreža: Static IP, DHCP Client, Firewall, VLAN, DDNS, QoS, OpenVPN • NAT Traversal: Static NAT, STUN • Dimenzije (Š x D x V): 440 x 250 x 24 mm • Napajanje: AC 100~240V/50~60Hz • Opseg radne temperature: 0° do 50°C • Skladištenje: -20° do 65°C • Vlažnost okruženja: 10-90% bez kondenzacije Količina: 1 kom 11. 8-portni PoE Switch Hasivo S1100P-8G-2G-AI-120W PoE+switch 10 PoE ili ekvivalent 10/1000Mb/s, 802.3af/a za potrebe IP telefona Količina: 1 kom 12. Telefon Panasonic KX-DT333 ili ekvivalent LCD displej 3 reda, 24 znaka LCD kontrast 4 nivoa Lampica za dolazne pozive 24 programska tastera sa dvobojnim lampicama (crvena i zelena) Navigacijski taster Spikerfone (speakerphone) Podešavanje nivoa na zvučniku, u slušalici i jačine zvona 20 tonova i 10 melodija za dolazne pozive DXDP / XDP funkcija CONF taster za konferencijske razgovore Izvor napajanja - telefonska centrala Podešavanje nagiba Mogućnost priključka naglavnih slušalica Panasonic Količina: 1 kom 13. Telefon Panasonic KX-DT321 ili ekvivalent Količina: 1 kom 14. Alcatel-Lucent H3G IP telefon ili ekvivalent Enterprise IP telefon osnovni model Podrška za HD Audio kvalitet;ekran minimum 2.8 inča sa pozadinskim osvjetljenjem,minimum 3 SIP naloga,minimum 3 tastera za liniju (Line 1/2) sa LED indikatorima,minimum 4 softverska taster,podršku za Volume control keys (+ and -),hands-free, mute and message keys,podrška za: Call hold, call transfer and redial key,podrška za: Call forward, call waiting, call, transfer, call hold/resume, redial; Mute/unmute, voicemail, DND, auto answer; Conference pozivi sa minimum 3 učesnika,log poziva (1000),lokalni kontakti (1000)poE(IEEE 802.3af), Class 1,ethernet, LAN port: minimum 2 x 10/100/1000M,nivo bezbijednosti: TLS 1.2/1.0 and SRTP; SIP v2 (RFC3261),static IP and DHCP,minimum: 1 x USB type A i 1 x USB type C Podrška za montažu na zid,web-konfiguracija upravljanje,radna temperatura: -5°C do +45° Količina: 1 kom 15. Alcatel-Lucent M7 IP telefon ili ekvivalent Enterprise IP telefon sa naprednim funkcijama, pozicija telefona: Gradonačelnik, pomoćnici, poslovni sekretari Mora imati podršku za: Bluetooth 4.1 konekcija Širokopojasni kvalitet zvuka Minimum 8 SIP naloga Call forward, call waiting call transfer, call hold redial, mute/unmute auto answer Minimum 3.5 inča LCD displej u boji (minimalne rezolucije 320x240 piksela) Minimum 8 tastera za brzo biranje sa LED funkcijom x 4 stranice Minimum 4 menu tastera Mora da podržava G.722, OPUS, iLBC Mora da podržava G711 (A-law and Mu-law), G.729AB; PoE(IEEE 802.3af), Class 2; RJ-45 LAN port: minimum 2 x 10/100/1000M Ethernet Nivo bezbijednosti: TLS 1.2/1.0 and SRTP; SIP v2 (RFC3261) Statičke IP i DHCP Web-konfiguracija upravljanje Radna temperatura: -5°C do +45°C Količina: 1 kom 16. Smart Exspansion Module Alcatel-Lucent Enterprise EM200 Smart Modul ili ekvivalent sa dodatnim tasterima za brzo biranjene 20 programabilnih tastera; 20 ugrađenih tastera (dugmića) za brzo biranje minimum 5 inča color LCD 10 virtuelnih stranica na LCD ekranu minimum 2 x USB type A; minimum 1 x USB type C Količina: 1 kom 17. Telefon Grandstream GRP-2601P ili ekvivalent IP telefon osnovni model Podrška za HD audio kvalitet, 2- line/2-SIP VoIP, pozicija uređaja: zaposleni Širokopojasni kvalitet zvuka 2 SIP naloga 132 × 48 (2.21 '') backlit, LCD display 2 x RJ-45 LAN port: 10/100M Ethernet PoE(IEEE 802.3af), Class 2 4 menu tastera SIP v2 (RFC3261) Static IP and DHCP Web-konfiguracija upravljanje • Radna temperatura: -5°C do +45°C Količina: 1 kom 18. Telefon Grandstream GRP-2613 ili ekvivalent Poslovni VoIP HD telefon Podesivi 2.8ʺ TFT color LCD 320×240 displej, 24 Virtual Multi-Purpose, pozicija uređaja: Direktor, poslovni sekretarica Boja: Crna Displej: 2.80” Connectivity: Dual Band 802.11a/b/g/n + Bluetooth 4.0 Radna temperatura: 0°C to 40°C Storage Temperatura: -10°C to 60°C Vlažnost: 10% to 90% Non-condescending Codeci: G.729A/B,G.711μ/a-law, G.726, G.722, G.723, iLBC, OPUS, DTMF, VAD, CNG, AEC, PLC, AJB, AGC Quality of Service: 802.1Q, 802.1P, ToS, DiffServ, MPLS Ključne Funkcije: 4x XML programmable keys 5x Navigation/ menu keys 6x Line keys 11x Dedicated function keys Interfejsi/ Portovi:2x RJ9 Količina: 1 kom 19. Telefon Karel TM145 ili ekvivalent Analogni telefon sa disolejom i identifikacijom poziva Jedna linija displej sa ID-om pozivaoca (2 reda, 16 karaktera) 5 nivoa osvetljenosti displeja napaja se linijom, baterije služe kao pozadinsko osvjetljenje dvosmjerni spikerfon istorija poziva (16 odlaznih, 170 dolaznih) priključak za slušalice Dugmad za blic, ponovno biranje, isključivanje zvuka imenik od 100 brojeva, kada su kontakti uneseni i njihova imena se prikazuju na dolaznom pozivu LED indikator za dolazni poziv jačina zvuka (2 nivoa) mogućnost montaže na zid 2 tipke za navigaciju Količina: 1 kom 20. Scenska tastatura PJ2-2B-GXX-P01 Količina: 1 kom 21. Scenska tastatura PJ2-4B-GXX-P02 Količina: 1 kom 22. Smart Hub L-BDG2-WH Količina: 1 kom 23. Dimer prekidac PD-3PCL-WH Količina: 1 kom 24. Dimer prekidac PD-6WCL-XX Količina: 1 kom DOKUMENTI 1. Zahtjev za dostavljanje ponuda 14-26.pdf https://cejn.gov.me/api/common/downloadFile/3086615 2. Obavještenje o ishodu 14-26.pdf https://cejn.gov.me/api/common/downloadFile/3151850 3. Ugovor o jednostavnoj nabavci 14-26..pdf https://cejn.gov.me/api/common/downloadFile/3277747
| Dobavljač | Status ugovora | Dodijeljeno | PDV | Datum ugovora |
|---|---|---|---|---|
| TelemontPIB 02241102 | Pripremljen | 4.716,10 € | 990,38 € | 17. 6. 2026. |
0 povezanih uplata
Još nema poklopljenih trezorskih uplata.
Poklapanje je heurističko, po normalizaciji naziva subjekta i roku od 24 mjeseca za uplate. Otvori istoriju uplata dobavljaču za puni kontekst.
| Partija | Status | Procijenjeno | Dodijeljeno | Datum ugovora |
|---|---|---|---|---|
| Partija 1 | Dodijeljeno | — | 4.716,10 € | 17. 6. 2026. |
Ugovori u ovoj oblasti obično se zaključuju na 99% procijenjene vrijednosti (srednja polovina 85%–100%), na osnovu 1.164 dodijeljena tendera. Tipičan ugovor iznosi 14.711 €.
Ovaj tender: 52% procijenjene vrijednosti.